[OSM-dev] Mappaint patch for segment order number

Kristian Thy thy at 42.dk
Sat Mar 17 19:34:59 GMT 2007


On Sat, Mar 17, Dirk-Lüder Kreie wrote:
> http://quovadis.dk/osm/mappaint.jar right? Still the same error.

Hm, might be because it's linked to a JOSM compiled as 1.6 ... anyway, I
see you solved it yourself (though the less desparate option would've
been to upgrade from 1.5 to 1.6 :) )

\\kristian
-- 
Cthulhu.call();




More information about the dev mailing list