[openstreetmap/openstreetmap-website] Vagrant installation script is out of date (#2343)

Tom Hughes notifications at github.com
Wed Aug 7 16:28:35 UTC 2019


Hopefully 4efe7cdc109013fa77d3e5356454d305a3726335 will have fixed this although I don't have a working vagrant setup to test it at the moment.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/openstreetmap/openstreetmap-website/issues/2343#issuecomment-519172123
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.openstreetmap.org/pipermail/rails-dev/attachments/20190807/4dcf0750/attachment-0001.html>


More information about the rails-dev mailing list