[Talk-br] Perda de dados em Itabira e MG-434

Blademir blademirtc em hotmail.com
Domingo Março 1 21:20:50 UTC 2015


Encontrei algumas anomalias na BR-116 na Bahia, as pistas estao duplicadas.
Também em uma MG que vai até minha cidade tbm passou pelo Redact, mas foram poucos dados.

Márcio, posso te ajudar na Cidade, só decidirem o que deve ser refeito, inclusive posso reutilizar os nós que permaneceram desconectados, sem ter q excluir nada.

Att,
BladeTC

--- Mensagem Original ---

De: thundercel em gpsinfo.com.br
Enviado: 1 de março de 2015 18:08
Para: "OpenStreetMap no Brasil" <talk-br em openstreetmap.org>
Assunto: Re: [Talk-br] Perda de dados em Itabira e MG-434

Creio que existiu algum equivoco e todo meu trabalho foi jogado fora.

A cidade de Itabira - MG foi toda por mim redesenhada no ano passado, tendo
na ocasião excluído dados importados do Tracksource por outro.

Alguns devem se lembrar que estávamos aqui na lista decidindo pela reversão,
ou não, uma vez que a maioria das vias de Itabira encontravam-se duplicadas.

E agora José? Uma semana de trabalho jogado fora?

[]s
Marcio

-----Mensagem Original-----
From: Nelson A. de Oliveira
Sent: Sunday, March 1, 2015 5:50 PM
To: OpenStreetMap no Brasil
Subject: Re: [Talk-br] Perda de dados em Itabira e MG-434

2015-03-01 17:46 GMT-03:00 Blademir Andrade de Lima
<blademirtc em hotmail.com>:
> A cidade de Itabira perdeu vários dados, juntamente com um trecho da
> MG-434.

Foi um redact pelo DWG de dados do TrackSource.
É bem provável que mais alguns dados da área sejam removidos.

_______________________________________________
Talk-br mailing list
Talk-br em openstreetmap.org
https://lists.openstreetmap.org/listinfo/talk-br


_______________________________________________
Talk-br mailing list
Talk-br em openstreetmap.org
https://lists.openstreetmap.org/listinfo/talk-br



Mais detalhes sobre a lista de discussão Talk-br