<html><body><div style="color:#000; background-color:#fff; font-family:HelveticaNeue, Helvetica Neue, Helvetica, Arial, Lucida Grande, sans-serif;font-size:16px"><pre class="" style="" id="yui_3_16_0_1_1432838334184_16455">Hola estimados. Recién me uní a la lista. Escribo debido a que quiero realizar una instalación local y tengo una duda.</pre><pre class="" style="" id="yui_3_16_0_1_1432838334184_16455">Inicialmente había posteado la consulta en la lista newbie de osm y ellos me comentaron acerca de la lista nacional.</pre><pre class="" style="" id="yui_3_16_0_1_1432838334184_16455">Mi deseo es pasar la capa a una instalación local para poder consultarla internamente, sin acceso a internet. Para eso he descargado el .osm desde aquí:</pre><pre class="" style="" id="yui_3_16_0_1_1432838334184_16455"><pre class="" id="yui_3_16_0_1_1432838334184_16455" style=""><a href="http://download.geofabrik.de/south-america/chile.html" class="" id="yui_3_16_0_1_1432838334184_16483" style="">http://download.geofabrik.de/south-america/chile.html</a></pre></pre><pre class="" style="" id="yui_3_16_0_1_1432838334184_16455">El problema que tengo es que, cuando la importo o la abro desde una herramienta GIS como QGis 2.8.1 veo las capas:</pre><pre class="" style="" id="yui_3_16_0_1_1432838334184_16455">- waterways</pre><pre class="" style="" id="yui_3_16_0_1_1432838334184_16455">- roads</pre><pre class="" style="" id="yui_3_16_0_1_1432838334184_16455">- railways</pre><pre class="" style="" id="yui_3_16_0_1_1432838334184_16455">- points</pre><pre class="" style="" id="yui_3_16_0_1_1432838334184_16455">- places</pre><pre class="" style="" id="yui_3_16_0_1_1432838334184_16455">- natural</pre><pre class="" style="" id="yui_3_16_0_1_1432838334184_16455">- landuse</pre><pre class="" style="" id="yui_3_16_0_1_1432838334184_16455">- buildings</pre><pre class="" style="" id="yui_3_16_0_1_1432838334184_16455"><br></pre><pre class="" style="" id="yui_3_16_0_1_1432838334184_16455">Pero no aparece la cartografía base sobre la que se despliega esa información (el mapa). Los bordes o esquinas del país no se ven.</pre><pre class="" style="" id="yui_3_16_0_1_1432838334184_16455">Lo que he intentado es usar algunos shp gratuitos descargados desde internet y he puesto encima las capas de información de OSM, pero esos mapas no son tan detallados/precisos como los de openstreetmap, especialmente en el sector sur donde hay gran cantidad de islas.</pre><pre class="" style="" id="yui_3_16_0_1_1432838334184_16455">Aquí envío una cap de lo que puedo ver con QGIS:</pre><pre class="" style="" id="yui_3_16_0_1_1432838334184_16455"><pre class="" id="yui_3_16_0_1_1432838334184_16455" style=""><a href="http://postimg.org/image/3m0nazcpb/" class="" id="yui_3_16_0_1_1432838334184_16787" style="">http://postimg.org/image/3m0nazcpb/</a></pre><pre class="" id="yui_3_16_0_1_1432838334184_16455" style=""><br></pre><pre class="" id="yui_3_16_0_1_1432838334184_16455" style="">Probé también con la capa completa de sudamérica descargada desde el mismo sitio y pasa lo mismo.</pre></pre><pre class="" style="" id="yui_3_16_0_1_1432838334184_16455">¿Saben ustedes si algo estoy haciendo mal? ¿en las capas descargadas debería aparecer el fondo (mapa)?</pre><pre class="" style="" id="yui_3_16_0_1_1432838334184_16455">Cualquier idea, ayuda estaría genial</pre><pre class="" style="" id="yui_3_16_0_1_1432838334184_16455">Saludos</pre></div></body></html>