<html><head></head><body>Zdar,<br>
zkus ten tracer odinstalovat, smazat ten .jar soubor z .josm adresáře a znova nainstalovat.<br>
<br>
Pokud to nepomůže, tak musíš počkat. Teď jsem mimo a pár dní se k tomu nedostanu. Ale než jsem odjížděl, tak to fungovalo.<br>
<br>
Marian<br><br><div style='font-size:10.0pt;font-family:"Tahoma","sans-serif";padding:3.0pt 0in 0in 0in'>
<hr style='border:none;border-top:solid #E1E1E1 1.0pt'>
<b>Odesílatel:</b> "Zdeněk Pražák" <ZPrazak@seznam.cz><br>
<b>Odesláno:</b> 14. srpna 2016 18:14:00 SELČ<br>
<b>Komu:</b> talk-cz@openstreetmap.org<br>
<b>Předmět:</b> [Talk-cz] JOSM 10580<br>
</div>
<br>
Potom co mi nefungoval tracer ve verzi JOSM 10797 jsem se vrátil tedy k poslední mnou používané verzi JOSM 10529<br /><br />při spuštení mi však JOSM píše hlášky že doplńky reltoolbox, geotools, pointInfo, jts, ejml, reverter vyžadují verzi JOSM 10580 a pokud je chci používat ať aktualizuji JOSM<br /><br />po odklikání hlášek se mi spustí JOSM ale nefunguje zde modul tracer LPIS<br />modul Tracer RUIAN se zdá, že funguje<br />modul tracer RI funguje rovněž<br /><br />Co mám dělat, abych mohl zprovoznit modul tracer LPIS<br /><br />Pražák<br /><br /><br />=<p style="margin-top: 2.5em; margin-bottom: 1em; border-bottom: 1px solid #000"></p><pre class="k9mail"><hr /><br />Talk-cz mailing list<br />Talk-cz@openstreetmap.org<br /><a href="https://lists.openstreetmap.org/listinfo/talk-cz">https://lists.openstreetmap.org/listinfo/talk-cz</a><br /></pre><br>
-- <br>
Odesláno z mého telefonu s Androidem pomocí pošty K-9 Mail. Omluvte prosím moji stručnost.</body></html>