<html><body>Potom co mi nefungoval tracer ve verzi JOSM 10797 jsem se vrátil tedy k poslední mnou používané verzi JOSM 10529<br><br>při spuštení mi však JOSM píše hlášky že doplńky reltoolbox, geotools, pointInfo, jts, ejml, reverter vyžadují verzi JOSM 10580 a pokud je chci používat ať aktualizuji JOSM<br><br>po odklikání hlášek se mi spustí JOSM ale nefunguje zde modul tracer LPIS<br>modul Tracer RUIAN se zdá, že funguje<br>modul tracer RI funguje rovněž<br><br>Co mám dělat, abych mohl zprovoznit modul tracer LPIS<br><br>Pražák<br><br><br></body></html>