<html><body><div>Chtěl jsem přetrasovat několik polí v okolí Újezdu u Brna. <br></div><div>Při trasování se však objeví hláška, že došlo k neočekávané chybě, kterou způsobil doplněk tracer a že mám zkusit aktualizovat na nejnovější verzi doplňku.</div><div>Když stisknu tlačítko aktualizovat doplněk, objeví se další hláška, že JOSM nemůže nalézt informace o doplňcícich, mezi jinými i o traceru.</div><div>Používám nejnovější verzi JOSM 15017</div><div>Při použití poslední testované verze mi při načítání píše, že některé doplňky (např reverter a jiné potřebují novější verzi JOSM)<br></div><div><br></div><div>co s tím mám dělat?<br></div></body></html>