[Talk-de] measurment plugin

Immanuel Scholz imi at eigenheimstrasse.de
Mo Jul 2 09:45:30 UTC 2007


> das kommt davon, dass das plugin wahrscheinlich mit java 1.6 compiliert 
> wurde, du aber nur 1.5 hast.
> 
> abhilfe: du nimmst 1.6
> das plugin muss neu uebersetzt werden.
> am besten in ant's build.xml source und target auf 1.5 setzen.

Nicht mehr notwendig. Ich hab dem Author geschrieben und es sollte jetzt 
mit 1.5 gehen. Also einfach das Plugin nochmal runterladen ;)

Ciao, Imi.




Mehr Informationen über die Mailingliste Talk-de