[Talk-de] Yahoo-WMS-plugin und firefox 3

Michael Buege michael at buegehome.de
Sa Mai 3 17:45:53 UTC 2008


On Saturday 03 May 2008 15:51:41 Jochen Topf wrote:
> Hi!
>
> Ein Workaround für Ubuntu 8.04 ist Firefox 2 zusätzlich zu installieren
> und diesen für JOSM zu verwenden. Das Paket heißt "firefox-2". Danach muss
> man in .josm/preferences die folgende Zeile
>
> ywms.firefox=firefox
>
> durch
>
> ywms.firefox=firefox-2
>
> ersetzen.
>

Jepp, danke, tut wieder.

Michael





Mehr Informationen über die Mailingliste Talk-de