[Talk-de] Potlatch 1.0

Stephan Wolff s.wolff at web.de
Do Mai 21 23:10:46 UTC 2009


Moin, moin,

mir ist es heute abend nicht gelungen Potlatch zu starten. Es kam 
jeweils die Meldung "You need a Flash player to use Potlatch...".
Weder der Neustart von Firefox, die Neuinstallation von Adobe Flash
noch die Verwendung des Internet Explorers brachten Abhilfe. Ich
arbeite unter XP pro.
Hatte schon jemand Erfolg mit Potlatch 1.0?

Viele Grüße

Stephan





Mehr Informationen über die Mailingliste Talk-de