[Talk-de] Potlatch 1.0

Peter Herison pherison at web.de
Fr Mai 22 10:04:22 UTC 2009


Stephan Wolff schrieb:
> mir ist es heute abend nicht gelungen Potlatch zu starten. Es kam 
> jeweils die Meldung "You need a Flash player to use Potlatch...".
> Weder der Neustart von Firefox, die Neuinstallation von Adobe Flash
> noch die Verwendung des Internet Explorers brachten Abhilfe. Ich
> arbeite unter XP pro.
> Hatte schon jemand Erfolg mit Potlatch 1.0?

Ja: Vista, FF 3.0.10, Flash 10,0,22,87 .





Mehr Informationen über die Mailingliste Talk-de