[Talk-de] AIO EUROPA -schon wieder futsch??

Christoph Wagner freemaps.osm at googlemail.com
Di Jul 27 09:50:06 UTC 2010


Am 26.07.2010 14:35, schrieb UMAX974:
> ich ergänze hier noch, da die Diskussion um die etrex Firmware war: ich hab Firmware 3.40 laufe und eine 4GB Pansonic C8 Karte drin.
> Am 26.07.2010 um 14:13 schrieb UMAX974:
> 
>> So ich hab die Karte gmapsup.img vom 23.07 20.37 Uhr gerade noch einmal geladen - Erfolg ist weiterhin, dass sie in meinem GARMIN etrex Legend Cx nach 88% Ladevorgang abbricht.
>> Mit mir haben auch andere das Problem am etrex VISTA HCx: http://www.geocaching-franken.de/forum/thread-4268-post-9919.html#pid9919 ( OSCAR )
>>
>> Für mich ist die letzte noch funktionsfähige AIOEuropa Karte vom 16.07.2010 geladen von ftp://ftp5.gwdg.de/pub/misc/openstreetmap/download.openstreetmap.de/aio/regions/europe/


Ok, scheint ein spezielles VISTA-HCx-Problem zu sein.

Wie siehts denn bei dir aus, wenn du nur die basemap Europa probierst?

ftp://ftp5.gwdg.de/pub/misc/openstreetmap/download.openstreetmap.de/aio/basemap/gps_ready/basemap_europe.img.zip

Geht die auch nicht? Wenn doch, dann liegts an irgendwelchen anderen Daten.
Wenn du willst, kannste auch die anderen Layer mal einzeln testen und Bescheid geben, wo es abschmiert.

Danke und Grüße
Christoph

-------------- nächster Teil --------------
Ein Dateianhang mit Binärdaten wurde abgetrennt...
Dateiname   : signature.asc
Dateityp    : application/pgp-signature
Dateigröße  : 198 bytes
Beschreibung: OpenPGP digital signature
URL         : <http://lists.openstreetmap.org/pipermail/talk-de/attachments/20100727/04e4e232/attachment.sig>


Mehr Informationen über die Mailingliste Talk-de