<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
<head>
  <meta content="text/html;charset=UTF-8" http-equiv="Content-Type">
</head>
<body bgcolor="#ffffff" text="#000000">
Stefan Dettenhofer (StefanDausR) schrieb:
<blockquote cite="mid:4AB339A4.1070704@dentro.info" type="cite">
  <pre wrap="">Hallo,

geo.osm schrieb:
  </pre>
  <blockquote type="cite">
    <pre wrap="">Lädts du demnächst auch noch die 0.2.3 Karten 
hoch. Oder such ich nur an der falschen Stelle. Dann könnte ich es am WE 
gleich richtig testen
  
    </pre>
  </blockquote>
  <pre wrap=""><!---->
ich habe mir auch erst gerade nie neue Version heruntergeladen. Die 
neuen Karten werde ich erzeugen. Sobal was fertig ist, melde ich mich!
  </pre>
</blockquote>
stimmt, jetzt fällt es mir wieder ein. Du lädts ja immer die Karten
hoch. Dank dafür.<br>
Ich hatte mir mal folgenden Link gespeichert.<br>
<br>
<a class="moz-txt-link-freetext" href="http://wince.dentro.info/koord/osm/navipowm/index.php?dir=./germany">http://wince.dentro.info/koord/osm/navipowm/index.php?dir=./germany</a><br>
<br>
Jetzt kommt dort nur noch folgendes Statement<br>
<br>
"No input file specified.
"<br>
<br>
Man kommt dort auch von <a class="moz-txt-link-freetext" href="http://wince.dentro.info/koord/osm/index.html">http://wince.dentro.info/koord/osm/index.html</a>
aus hin, indem man bei Deutschland auf germany klickt. Da scheint
irgendwas nicht mehr zu passen.<br>
<br>
<br>
<div class="moz-signature">-- <br>
schönen Gruß<br>
Alex</div>
</body>
</html>