eine kleine Warnung an alle: wie es (bei mir) aussieht, ist die aktuelle JOSM-latest  kaputt bzw. macht sie evtl. die Daten kaputt. Bitte verwendet wenn möglich eine ältere Version. Meine Version: 2417<br><br>Gruß Martin<br>
<br>(Trac-Tickets: )<br><a href="http://josm.openstreetmap.de/ticket/3884">http://josm.openstreetmap.de/ticket/3884</a><br><a href="http://josm.openstreetmap.de/ticket/3882">http://josm.openstreetmap.de/ticket/3882</a><br>