[Talk-it] mappatura autovelox fisso

emanuele stocchero stocchi1979 a gmail.com
Ven 28 Feb 2014 16:17:09 UTC


Il 28/02/2014 14:40, Simone Saviolo ha scritto:
> Ciao Emanuele!
>
> Il giorno 28 febbraio 2014 14:32, emanuele stocchero 
> <stocchi1979 a gmail.com <mailto:stocchi1979 a gmail.com>> ha scritto:
>
>     Ciao a tutti! Qualcuno è così gentile da dirmi se ho mappato
>     correttamente questo autovelox?
>     http://www.openstreetmap.org/node/2694499820#map=19/45.49743/11.65407
>     con ruolo from
>     http://www.openstreetmap.org/node/2694499821 con ruolo device
>     L'autovelox è posto sulla destra venendo da Padova, direzione
>     Vicenza. Quindi ho posto prima un nodo con il ruolo from poi
>     quello con ruolo device. Non ho messo nessun nodo con ruolo to,
>     perchè da quanto ho capito dal wiki non è necessario in questo caso.
>
>
> In realtà sarebbe più corretto mettere il device fuori dalla way, nel 
> punto esatto in cui si trova il dispositivo. Il nodo to, invece, sta 
> sulla way, ed è di fianco o un po' prima del dispositivo.
>
> Ciao,
>
> Simone
>
>
> _______________________________________________
> Talk-it mailing list
> Talk-it a openstreetmap.org
> https://lists.openstreetmap.org/listinfo/talk-it
Ho corretto seguendo quello che da quanto ho capito è il metodo più 
corretto...spero di aver capito bene! se qualcuno volesse controllare, 
meglio!
emanuele
-------------- parte successiva --------------
Un allegato HTML è stato rimosso...
URL: <http://lists.openstreetmap.org/pipermail/talk-it/attachments/20140228/12d60769/attachment.html>


Maggiori informazioni sulla lista Talk-it