[Talk-it] Josm, layer wms non visibili.

Fabrizio Tambussa ftambussa a gmail.com
Dom 19 Mar 2017 12:16:16 UTC


Ho avuto lo stesso problema. L'ho risolto riaggiungendo i layer dalla
pagina di configurazione dei layer disponibili.
Saluti

Il 19/Mar/2017 12:52, "girarsi_liste" <liste.girarsi at gmail.com> ha scritto:

> Il 19/03/2017 12:46, Federico Cortese ha scritto:
> > 2017-03-19 12:38 GMT+01:00 girarsi_liste <liste.girarsi at gmail.com>:
> >> Il 19/03/2017 12:04, Cascafico Giovanni ha scritto:
> >>> Confermo: da JOSM sono spariti tutti i fornitori attivabili.
> >>> Mi sono rimasti funzionanti il TMS Mapnik ed alcuni WMS della
> Protezione
> >>> civile. Mapbox TMS non si scarica.
> >>>
> >>
> >> Provato anche con la versione stabile, 11639, non funziona niente dei
> >> vari wms/tms.
> >>
> >
> > La stessa versione che uso io ma non sto riscontrando nessun problema.
> > Ho appena provato Bing, Mapbox, PCN2012, wms regionali, tutto ok.
> >
> > Non saprei che tipo di problema possa essere.
> >
>
> Provarò più tardi, può essere un problema momentaneo legato al mio
> provider.
>
>
> --
> Simone Girardelli
> _|_|_|_|_|_|_|_|_|_
> |_|_|_|_|_|_|_|_|_|_|
>
>
>
> _______________________________________________
> Talk-it mailing list
> Talk-it at openstreetmap.org
> https://lists.openstreetmap.org/listinfo/talk-it
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.openstreetmap.org/pipermail/talk-it/attachments/20170319/7719c308/attachment.html>


Maggiori informazioni sulla lista Talk-it