Nin 'zo, magari prova a cambiare mappa.<br>Potresti provare, per esempio, con le (ottime) mappe pubblicate dall'utente Lambertus, il routing  decente e la grafica buona:<br><a href="http://garmin.openstreetmap.nl/">http://garmin.openstreetmap.nl/</a><br>
<br>Si installano (anche) con un eseguibile, non serve Mapsettoolkit.<br>Ovviamente nel momento in cui installi ricordati di chiudere Mapsource.<br><br>Ciao<br>/niubii/<br><br><br><br><div class="gmail_quote">Il giorno 06 maggio 2011 16:43, Stefano Pallicca <span dir="ltr"><<a href="mailto:pallicca@gmail.com">pallicca@gmail.com</a>></span> ha scritto:<br>
<blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex;">Il 06/05/2011 16:25, niubii ha scritto:<br>
<div class="im">> Verifica che la mappa che hai installato sia presente nell'elenco dei<br>
> "prodotti" (mappe), tasto CTRL+U.<br>
> Se c'e', devi soltanto evidenziarla per renderla attiva.<br>
> Se non c'e', usa Mapsettoolkit per rimuoverla (mentre Mapsource <br>
> chiuso), poi reinstallala (sempre con Mapsource chiuso).<br>
</div>Grazie per la pronta risposta, ma c' un problema... una volta che<br>
Mapsettoolkit mi dice "complete" non vedo nessuna mappa nell'elenco<br>
delle mappe installate (nemmeno su Mapsettoolkit).<br>
<br>
><br>
> Ciao<br>
> /niubii/<br>
<br>
Ciao<br>
Ste<br>
<br>
<br>_______________________________________________<br>
Talk-it mailing list<br>
<a href="mailto:Talk-it@openstreetmap.org">Talk-it@openstreetmap.org</a><br>
<a href="http://lists.openstreetmap.org/listinfo/talk-it" target="_blank">http://lists.openstreetmap.org/listinfo/talk-it</a><br>
<br></blockquote></div><br><br>
<div style="visibility: hidden; left: -5000px; position: absolute; z-index: 9999; padding: 0px; margin-left: 0px; margin-top: 0px; overflow: hidden; word-wrap: break-word; color: black; font-size: 10px; text-align: left; line-height: 130%;" id="avg_ls_inline_popup">
</div>