[openstreetmap-website] autoprefixer-rails requires Ruby version >= 2.0 (#1104)

Tom Hughes notifications at github.com
Thu Dec 10 09:46:15 UTC 2015


Yes, you should fix it by upgrading ruby.

---
Reply to this email directly or view it on GitHub:
https://github.com/openstreetmap/openstreetmap-website/issues/1104#issuecomment-163557559
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.openstreetmap.org/pipermail/rails-dev/attachments/20151210/0d4841e4/attachment-0001.html>


More information about the rails-dev mailing list