[openstreetmap-website] autoprefixer-rails requires Ruby version >= 2.0 (#1104)

danstowell notifications at github.com
Thu Dec 10 08:53:29 UTC 2015


fwiw, autoprefixer-rails did a new release recently (6.0) and [upped its ruby requirement to 2.0](https://github.com/ai/autoprefixer-rails/commit/e18e868237fa2e6bb9390c519ef93fdbea354312)

---
Reply to this email directly or view it on GitHub:
https://github.com/openstreetmap/openstreetmap-website/issues/1104#issuecomment-163536559
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.openstreetmap.org/pipermail/rails-dev/attachments/20151210/6c4422e2/attachment.html>


More information about the rails-dev mailing list