[Talk-br] Parque aquático não renderizado no slippy map do OSM

Paulo Carvalho paulo.r.m.carvalho em gmail.com
Quinta Fevereiro 27 22:09:24 UTC 2014


Eu coloquei o estacionamento, o clube, o acesso (esses três aparecem) e o
parque no mesmo changeset.  Se fosse problema de cache nenhum deles deveria
aparecer.


Em 27 de fevereiro de 2014 18:59, Gerald Weber <gweberbh em gmail.com>escreveu:

> Para mim aparece. Há quanto tempo você colocou? Pode ser um problema do
> cache do seu navegador.
>
> abraço
>
> Gerald
>
>
> 2014-02-27 18:54 GMT-03:00 Paulo Carvalho <paulo.r.m.carvalho em gmail.com>:
>
>> Pessoal,
>>
>>     Recentemente coloquei um parque aquático aqui:
>> http://www.openstreetmap.org/#map=17/-22.98126/-43.48673 , mas o mesmo
>> não está sendo renderizado.  Pesquisei onde reportar o problema, mas
>> aparentemente não existe onde reportar:
>> http://wiki.openstreetmap.org/wiki/Talk:Slippy_Map#Contcact.2C_error_.2B_wishlist_reporting.3F.
>>     Parece algum problema da folha de estilo e não do Mapnik.  O parque
>> deveria aparece ao sul do estacionamento e à direita do caminho "acesso Rio
>> Water Planet"
>>
>> []s
>>
>> PC
>>
>> _______________________________________________
>> Talk-br mailing list
>> Talk-br em openstreetmap.org
>> https://lists.openstreetmap.org/listinfo/talk-br
>>
>>
>
>
> _______________________________________________
> Talk-br mailing list
> Talk-br em openstreetmap.org
> https://lists.openstreetmap.org/listinfo/talk-br
>
>
-------------- Próxima Parte ----------
Um anexo em HTML foi limpo...
URL: <http://lists.openstreetmap.org/pipermail/talk-br/attachments/20140227/30a8f609/attachment.html>


Mais detalhes sobre a lista de discussão Talk-br