[Talk-us] Gnash 0.8.8, Iceweasel 3.5.16, and debian64 6.0.2 = potlatch 1 unsuable!

jeremy jozwik jerjoz.forums at gmail.com
Mon Sep 5 19:45:27 BST 2011


On Mon, Sep 5, 2011 at 11:13 AM, Richard Fairhurst <richard at systemed.net> wrote:
> Gnash bugs should really be reported on the Gnash bugtracker. :)
> cheers
> Richard

right, i just wanted to see if this is across the board or just my
silly machine.



More information about the Talk-us mailing list