[Tile-serving] [mod_tile] Incorrect ubuntu renderd.conf plugins_dir (#21)

Dane Springmeyer notifications at github.com
Tue May 14 04:22:00 UTC 2013


mapnik-config is available if you install any other part of the mapnik packag from the Ubuntu ppa I maintain.  I consider the lackingness in the ancient Debian package for 2.0.0 a bug. 

---
Reply to this email directly or view it on GitHub:
https://github.com/openstreetmap/mod_tile/issues/21#issuecomment-17856012
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.openstreetmap.org/pipermail/tile-serving/attachments/20130513/5f59eaae/attachment.html>


More information about the Tile-serving mailing list