[Talk-de] Startseite baut sich nicht komplett auf und ist extrem langsam...

Rainer Dorsch rdorsch at web.de
Sa Mai 26 15:58:41 UTC 2007


Am Samstag, 26. Mai 2007 12:57 schrieb Hansen:
> Hallo,
>
> da ich die letzten Wochen leider nur sehr wenig Zeit hatte, konnte ich die
> letzten Wochen leider nicht das OpenStreetMap Projekt weiter verfolgen. Als
> ich jedoch vorgestern versuchen wollte die Startseite mir anzuschauen, kam
> ich gar nicht drauf. Also war ich von einer vorübergehenden Störung
> ausgegangen. Aus diesem Grund heraus habe ich es die letzten beiden Tage
> noch einmal probiert. Tja, und links und oben das Menü baut sich auch ganz
> langsam auf. Aber die Karte wird überhaupt nicht angezeigt und bis das
> leere überhaupt durch einen Rahmen von der Karte ersetzt wird, dauert es
> auch schon 1 Min. Wenn ich jetzt hingegen aber direkt auf die Wiki
> Startseite gehe, baut diese sich immer noch angenehm schnell auf. Ich
> selber habe hier DSL3000 und daher dürfte es an meiner Anbindung eigentlich
> nicht liegen. Nun frage ich mich jedoch, ob es nicht ziemlich abweisend für
> neue Benutzer ist, wenn sie noch nicht einmal die Startseite angezeigt
> bekommen. Daher denken wohl die meisten, dass das doch alles nicht
> funktioniert und wollen sich auch nicht mehr weiter beschäftigen. Also
> warum funktioniert die Startseite nicht mehr und warum hat man nicht die
> Wiki Startseite gelassen, sodass sich Neulinge zu mindest erst einmal ein
> paar Informationen über das Projekt bekommen?
>
> Vielen Dank schon im Voraus und viele Grüße aus Hamburg
>
> Akio

Hallo Akio,

ich gebe Dir recht, eine nicht funktionierende Seite ist sehr abschreckend. 
Hier baut sie sich zwar auch nicht sehr schnell auf, aber sie funktioniert.

Gruß,
Rainer

-- 
Rainer Dorsch
Lärchenstr. 6
D-72135 Dettenhausen
07157-734133
email: rdorsch at web.de
jabber: rdorsch at jabber.org
GPG Fingerprint: 5966 C54C 2B3C 42CC 1F4F  8F59 E3A8 C538 7519 141E
Full GPG key: http://pgp.mit.edu/




Mehr Informationen über die Mailingliste Talk-de