[Talk-de] openstreetmap.de mit IE

André Reichelt andre-r at online.de
Mi Mai 21 17:35:05 UTC 2008


Harald Kirsch schrieb:
> Ich bin um jede Webseite froh, die solches Krückenzeug nicht mehr
> unterstützt.
IE 7 und 8 sollten auf jeden Fall funktionieren. Der 6er ist zu 
vernachlässigen, aber 7 und 8 werden breit genutzt. Meinen Daten zu 
folge, utzt rund jeder zweite den IE. Den kann man nicht einfach 
aussperren! Und selbst beim 8er ist vom Menü nichts zu sehen. Man kann 
nur die Karte anschauen.




Mehr Informationen über die Mailingliste Talk-de